通信达最好的卖出公式 通达信主图趋势买点无将来指标


 

综投网()4月16日讯

举动轨迹:MA((CLOSE+HIGH+LOW)/3,4),NODRAW,COLORYELLOW;

低级压力:=HHV(举动轨迹,18);

中级压力:=HHV(举动轨迹,41);

低位支撑:LLV(举动轨迹,18),COLORLICYAN;

VAR1:=MA((CLOSE+HIGH+LOW)/3,4);

VAR2:=EMA(VAR1,1);

VAR3:=REF(VAR2,1);

中线趋势:=(MA(CLOSE,28)+MA(CLOSE,22)+MA(CLOSE,20)+MA(CLOSE,30))/4;

DRAWICON(CROSS(VAR2,VAR3),LOW,1);

情感体育

内容版权声明:内容均来自于网络,如有侵权行为请发送邮件至3530594566@qq.com,我们将在第一时间删除