通信达卖三量公式 通达信匿伏涨停股副图指标


 

综投网()4月15日讯

VAR1:=3;

VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));

股价启动在即:IF(CROSS(VAR2,VAR1),100,0),coloryellow;

奥秘买点:IF((VAR2 <= 3),25,0),COLORFF00FF;

机构建弥补仓:IF((VAR2 < 5),45,0),COLOR00FF00;

旅游情感

内容版权声明:内容均来自于网络,如有侵权行为请发送邮件至3530594566@qq.com,我们将在第一时间删除